bump version to 4.0-6
authorDietmar Maurer <dietmar@proxmox.com>
Mon, 1 Jun 2015 11:18:14 +0000 (13:18 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Mon, 1 Jun 2015 11:18:14 +0000 (13:18 +0200)
Makefile
debian/changelog

index 603a802..1ced804 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=5
+PKGREL=6
 
 PACKAGE=libpve-common-perl
 
index c5eb2ff..bd08eb5 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (4.0-6) unstable; urgency=medium
+
+  * add trigger for pve-api-updates
+
+ -- Proxmox Support Team <support@proxmox.com>  Mon, 01 Jun 2015 13:18:00 +0200
+
 libpve-common-perl (4.0-5) unstable; urgency=medium
 
   * defer some daemon setup routines