bump version to 4.0-7
authorDietmar Maurer <dietmar@proxmox.com>
Tue, 9 Jun 2015 10:16:50 +0000 (12:16 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Tue, 9 Jun 2015 10:16:50 +0000 (12:16 +0200)
Makefile
debian/changelog

index 1ced804..413c69b 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=6
+PKGREL=7
 
 PACKAGE=libpve-common-perl
 
index bd08eb5..0caa7d7 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (4.0-7) unstable; urgency=medium
+
+  * new helper dump_journal to view systemd journal
+
+ -- Proxmox Support Team <support@proxmox.com>  Tue, 09 Jun 2015 12:16:24 +0200
+
 libpve-common-perl (4.0-6) unstable; urgency=medium
 
   * add trigger for pve-api-updates