bump version to 5.0-6
authorDietmar Maurer <dietmar@proxmox.com>
Mon, 3 Apr 2017 09:07:56 +0000 (11:07 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Mon, 3 Apr 2017 09:07:56 +0000 (11:07 +0200)
Makefile
debian/changelog

index 6612f8e..4c4d72b 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=5.0
-PKGREL=5
+PKGREL=6
 
 PACKAGE=libpve-common-perl
 
index f047a1f..143ed6e 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (5.0-6) unstable; urgency=medium
+
+  * Add utility subroutine to get the fully qualified domain name of a host
+
+ -- Proxmox Support Team <support@proxmox.com>  Mon, 03 Apr 2017 11:07:47 +0200
+
 libpve-common-perl (5.0-5) unstable; urgency=medium
 
   * PVE::Tools::encrypt_pw() - new helper