bump version to 4.0-9
authorDietmar Maurer <dietmar@proxmox.com>
Fri, 26 Jun 2015 05:56:28 +0000 (07:56 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Fri, 26 Jun 2015 05:56:28 +0000 (07:56 +0200)
Makefile
debian/changelog

index 95181ad..58afe39 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=8
+PKGREL=9
 
 PACKAGE=libpve-common-perl
 
index 4d81db0..2f7a634 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (4.0-9) unstable; urgency=medium
+
+  * add IPv6 support for /etc/network/interfaces
+
+ -- Proxmox Support Team <support@proxmox.com>  Fri, 26 Jun 2015 07:56:05 +0200
+
 libpve-common-perl (4.0-8) unstable; urgency=medium
 
   * PVE::Daemon now calls systemctl for start/stop/restart