bump version to 4.0-92
authorWolfgang Bumiller <w.bumiller@proxmox.com>
Thu, 9 Feb 2017 10:40:07 +0000 (11:40 +0100)
committerWolfgang Bumiller <w.bumiller@proxmox.com>
Thu, 9 Feb 2017 10:40:07 +0000 (11:40 +0100)
Makefile
debian/changelog

index 40b7252..f797809 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=4.0
-PKGREL=91
+PKGREL=92
 
 PACKAGE=libpve-common-perl
 
index 6af5a59..b29a04c 100644 (file)
@@ -1,3 +1,11 @@
+libpve-common-perl (4.0-92) unstable; urgency=medium
+
+  * stop using ifconfig from net-tools
+
+  * schema updates
+
+ -- Proxmox Support Team <support@proxmox.com>  Thu, 09 Feb 2017 11:39:13 +0100
+
 libpve-common-perl (4.0-91) unstable; urgency=medium
 
   * Fix interface writer for bridge_ports and slaves.