depend on libmime-base32-perl (required by OTP.pm)
[pve-common.git] / debian / docs
2013-09-02 Dietmar Maureradd reference to git version