bump version to 4.0-66
[pve-common.git] / debian / triggers
2015-06-01 Dietmar Maureradd trigger for pve-api-updates