add vzctl to list of required packages
[pve-common.git] / debian /
2011-08-23 Dietmar Maurerimported from svn 'pve-common/trunk'