d/control: break pve-manager < 5.2-5 and pmg-api < 5.0-74