bump pve-docs version to 4.2-2
[pve-docs.git] / doc-debian / changelog
CommitLineData
5bee3225
DM
1pve-docs (4.2-2) unstable; urgency=medium
2
3 * add api-viewer
4
5 -- Proxmox Support Team <support@proxmox.com> Fri, 29 Apr 2016 14:36:23 +0200
6
9015f48f
DM
7pve-docs (4.2-1) unstable; urgency=medium
8
9 * first release
10
11 -- Proxmox Support Team <support@proxmox.com> Fri, 29 Apr 2016 10:01:01 +0200
12