bump package release numbers
[pve-docs.git] / doc-debian / changelog
1 pve-docs (4.2-3) unstable; urgency=medium
2
3 * update generated docs
4
5 -- Proxmox Support Team <support@proxmox.com> Wed, 11 May 2016 11:14:03 +0200
6
7 pve-docs (4.2-2) unstable; urgency=medium
8
9 * add api-viewer
10
11 -- Proxmox Support Team <support@proxmox.com> Fri, 29 Apr 2016 14:36:23 +0200
12
13 pve-docs (4.2-1) unstable; urgency=medium
14
15 * first release
16
17 -- Proxmox Support Team <support@proxmox.com> Fri, 29 Apr 2016 10:01:01 +0200
18