bump pve-docs version to 4.2-2
[pve-docs.git] / doc-debian / changelog
index c06d77ef7eabf492cb24dc152e93ef0cfc4314cc..282b11b9eb36c36f82d66840d14101a898225657 100644 (file)
@@ -1,3 +1,9 @@
+pve-docs (4.2-2) unstable; urgency=medium
+
+  * add api-viewer
+
+ -- Proxmox Support Team <support@proxmox.com>  Fri, 29 Apr 2016 14:36:23 +0200
+
 pve-docs (4.2-1) unstable; urgency=medium
 
   * first release