try to correctly include the GFDL license
[pve-docs.git] / pve-admin-guide.adoc
index 8e42dca..aafeeef 100644 (file)
@@ -35,7 +35,6 @@ include::vzdump.adoc[]
 include::pve-faq.adoc[]
 
 [appendix]
-
 Command Line Interface
 ----------------------
 
@@ -81,5 +80,10 @@ include::vzdump.1-synopsis.adoc[]
 include::pve-firewall.8-synopsis.adoc[]
 :leveloffset: 0
 
-
 include::pve-bibliography.adoc[]
+
+:leveloffset: 1
+[appendix]
+include::GFDL.adoc[]
+:leveloffset: 0
+