api-viewer/PVEAPI.js: fix syntax error
[pve-docs.git] / api-viewer /
drwxr-xr-x   ..
-rw-r--r-- 6043 PVEAPI.js
-rw-r--r-- 1364591 apidata.js
-rw-r--r-- 639 index.html