bump debian compat level to 11
[pve-edk2-firmware.git] / .gitignore
2018-03-22 Thomas LamprechtInitial import