bump debian compat level to 10
[pve-firewall.git] / debian / compat
1 10