bump version to 4.1-3
[pve-firewall.git] / debian / compat
1 10