bump version to 1.0-21
authorDietmar Maurer <dietmar@proxmox.com>
Wed, 18 Mar 2015 05:11:45 +0000 (06:11 +0100)
committerDietmar Maurer <dietmar@proxmox.com>
Wed, 18 Mar 2015 05:11:45 +0000 (06:11 +0100)
Makefile
debian/changelog

index 20ff1c2..0b63830 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=3.4
 
 VERSION=1.0
-PKGREL=20
+PKGREL=21
 
 PACKAGE=pve-firewall
 
index 9a9ee68..33da281 100644 (file)
@@ -1,3 +1,9 @@
+pve-firewall (1.0-21) unstable; urgency=low
+
+  * allow admins to delete security groups
+
+ -- Proxmox Support Team <support@proxmox.com>  Wed, 18 Mar 2015 06:11:24 +0100
+
 pve-firewall (1.0-20) unstable; urgency=low
 
   * correctly emit ipv6 rules for host firewall