pheceph: add -version argument to install
[pve-manager.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 44544 changelog.Debian
-rw-r--r-- 372 conffiles
-rwxr-xr-x 129 config
-rw-r--r-- 1279 control.in
-rwxr-xr-x 4328 postinst
-rwxr-xr-x 543 postrm
-rwxr-xr-x 1696 prerm
-rw-r--r-- 223 pve.logrotate
-rw-r--r-- 108 templates
-rw-r--r-- 26 triggers