controllers: evpn : use frr restart if reload fail
[pve-network.git] / debian /
2022-02-13 Thomas Lamprechtbump version to 0.7.0
2021-11-12 Thomas Lamprechtbump version to 0.6.2
2021-07-05 Thomas Lamprechtbump version to 0.6.1
2021-05-10 Thomas Lamprechtbump version to 0.6.0
2021-05-10 Thomas Lamprechtd/source: switch to native versioning
2021-05-05 Thomas Lamprechtd/control: fix description
2021-04-28 Thomas Lamprechtbump version to 0.5-2
2021-04-26 Thomas Lamprechtbump version to 0.5-1
2021-04-26 Thomas Lamprechtd/control: bump versioned dependency for pve-cluster
2021-02-06 Thomas Lamprechtd/control: record libnet-subnet-perl build dependency
2020-10-08 Thomas Lamprechtbump versioned dependency to pve-cluster to 6.2-2
2020-10-06 Alexandre Derumieradd IPAMs plugins
2020-10-06 Alexandre Derumieradd subnet plugin
2020-07-03 Thomas Lamprechtbump version to 0.4-7
2020-06-03 Thomas Lamprechtbump version to 0.4-6
2020-05-19 Thomas Lamprechtbump version to 0.4-5
2020-05-10 Thomas Lamprechtbump version to 0.4-4
2020-05-06 Thomas Lamprechtd/control: recommend frr-pythontools, ifupdown2
2020-05-03 Thomas Lamprechtbump version to 0.4-3
2020-05-03 Thomas Lamprechtd/triggers: activate-noawait pve-api-updates
2020-04-08 Thomas Lamprechtbump version to 0.4-2
2020-03-10 Thomas Lamprechtbump version to 0.4-1
2019-12-02 Thomas Lamprechtbump version to 0.3-3
2019-11-26 Thomas Lamprechtbump version to 0.3-2
2019-09-20 Thomas Lamprechtbump version to 0.3-1
2019-07-10 Thomas Lamprechtd/compat: bump level to 11 and fix lintian warnings
2019-06-18 Thomas Lamprechtbump version to 0.2-1
2019-06-12 Thomas Lamprechtd/control: depend on defined ${perl:Depends}
2019-06-04 Thomas Lamprechtd/control: fix priority-extra-is-replaced-by-priority...
2019-03-28 Dietmar Maurerfix copyright data
2019-03-28 Dietmar Maurerset package version to 0.1-1
2019-03-28 Alexandre Derumierinitial package commit