d/control: bump version dependency of libpve-guest-common-perl
authorThomas Lamprecht <t.lamprecht@proxmox.com>
Fri, 1 Feb 2019 12:15:08 +0000 (13:15 +0100)
committerThomas Lamprecht <t.lamprecht@proxmox.com>
Fri, 1 Feb 2019 12:15:08 +0000 (13:15 +0100)
Signed-off-by: Thomas Lamprecht <t.lamprecht@proxmox.com>
debian/control

index 3372ef7..aac674b 100644 (file)
@@ -32,6 +32,7 @@ Depends: dbus,
          libpve-common-perl (>= 5.0-43),
          libpve-guest-common-perl (>= 2.0-18),
          libpve-storage-perl (>= 5.0-18),
+         libpve-guest-common-perl (>= 2.0-20),
          libterm-readline-gnu-perl,
          libuuid-perl,
          libxml-libxml-perl,