d/control: bump qemu versioned dependency to 3.0.1-62
authorThomas Lamprecht <t.lamprecht@proxmox.com>
Fri, 14 Jun 2019 18:55:28 +0000 (20:55 +0200)
committerThomas Lamprecht <t.lamprecht@proxmox.com>
Fri, 14 Jun 2019 18:55:32 +0000 (20:55 +0200)
to ensure we have the md-clear flag available

Signed-off-by: Thomas Lamprecht <t.lamprecht@proxmox.com>
debian/control

index ab77889..4611584 100644 (file)
@@ -39,7 +39,7 @@ Depends: dbus,
          pve-cluster,
          pve-firewall,
          pve-ha-manager,
-         pve-qemu-kvm (>= 2.11.1-4),
+         pve-qemu-kvm (>= 3.0.1-62),
          socat,
          pve-edk2-firmware (>= 1.20181023-1),
          ${misc:Depends},