d/control: bump version dependency to libpve-common-perl