set correct version in control
[vncterm.git] / vncpatches / series
1 tls-auth-pluging.patch