fix version in control file
[vncterm.git] / debian / control
index cfec162..65101c5 100644 (file)
@@ -1,5 +1,5 @@
 Package: vncterm
-Version: 1.1-7
+Version: 1.1-8
 Section: x11
 Priority: optional
 Depends: libc6 (>= 2.7-18), libjpeg62, zlib1g (>= 1:1.2.1), libvncserver0