ibump version to 1.1-6
[vncterm.git] / debian / control
index 76582be..c0a8d5d 100644 (file)
@@ -1,5 +1,5 @@
 Package: vncterm
-Version: 1.0-2
+Version: 1.1-6
 Section: x11
 Priority: optional
 Depends: libc6 (>= 2.7-18), libjpeg62, zlib1g (>= 1:1.2.1), libvncserver0