bump version to 1.4-2
[vncterm.git] / debian / conffiles
2011-08-23 Dietmar Maurerimported from svn 'vncterm/pve2'