depend on libpng16-16
[vncterm.git] / tigervnc-1.1.0.tgz
2011-08-23 Dietmar Maurerimported from svn 'vncterm/pve2'