set correct version in control
[vncterm.git] / vncpatches / series
2011-08-23 Dietmar Maurerimported from svn 'vncterm/pve2'