]> git.proxmox.com Git - proxmox-backup.git/blobdiff - pbs-tools/Cargo.toml
split proxmox-file-restore into its own crate
[proxmox-backup.git] / pbs-tools / Cargo.toml
index 3973613374ed02b7600b46ce6a46e944811a6dd4..89c6303cd279dcc331017b35182696401c72d7a8 100644 (file)
@@ -28,6 +28,7 @@ serde_json = "1.0"
 tokio = { version = "1.6", features = [ "fs", "io-util", "rt", "rt-multi-thread", "sync" ] }
 url = "2.1"
 walkdir = "2"
+zstd = { version = "0.6", features = [ "bindgen" ] }
 
 proxmox = { version = "0.13.0", default-features = false, features = [ "tokio" ] }