bump version to 4.0-12
[pve-access-control.git] / changelog.Debian
index 363924c..e6f9aa2 100644 (file)
@@ -1,3 +1,9 @@
+libpve-access-control (4.0-12) unstable; urgency=medium
+
+  * Catch certificate errors instead of segfaulting
+
+ -- Proxmox Support Team <support@proxmox.com>  Wed, 09 Mar 2016 14:41:01 +0100
+
 libpve-access-control (4.0-11) unstable; urgency=medium
 
   * Fix #861: use safer sprintf formatting