add simple example code, bump version to 1.0-2
[pve-apiclient.git] / PVE /
drwxr-xr-x   ..
drwxr-xr-x - APIClient