add vzctl to list of required packages
[pve-common.git] / debian / compat
... / ...
CommitLineData
17