bump version to 4.0-17
[pve-common.git] / Makefile
index ee82d48..0354952 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=16
+PKGREL=17
 
 PACKAGE=libpve-common-perl