bump version to 4.0-45
[pve-common.git] / debian / changelog
index 5a10968..10a398c 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (4.0-45) unstable; urgency=medium
+
+  * network: fix uninitialized value error
+
+ -- Proxmox Support Team <support@proxmox.com>  Mon, 18 Jan 2016 16:54:06 +0100
+
 libpve-common-perl (4.0-44) unstable; urgency=medium
 
   * network : add trunks support