bump version to 4.0-48
[pve-common.git] / debian / changelog
index f3e56fb1f568fd80d06441eca1ad2b9f5998eebc..50d02c625af037c5530681655d416545ccc52bf4 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (4.0-48) unstable; urgency=medium
+
+  * added syncfs syscall and sync_mountpoint helper
+
+ -- Proxmox Support Team <support@proxmox.com>  Thu, 11 Feb 2016 11:24:34 +0100
+
 libpve-common-perl (4.0-47) unstable; urgency=medium
 
   * Implement refcounting for flocks