depend on libmime-base32-perl (required by OTP.pm)
[pve-common.git] / debian / compat
2017-01-24 Dietmar Maurerset compat level to 9
2011-08-23 Dietmar Maurerimported from svn 'pve-common/trunk'