d/control: fix build-depends-on-obsolete-package
-rw-r--r-- 1188 Makefile
drwxr-xr-x - debian
drwxr-xr-x - src
drwxr-xr-x - test