add patches for newer tigervnc 1.2.0
authorDietmar Maurer <dietmar@proxmox.com>
Fri, 19 Apr 2013 07:07:04 +0000 (09:07 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Fri, 19 Apr 2013 07:07:04 +0000 (09:07 +0200)
commit336e20e1c7aff1db230add4ebd74c4d50318fd55
tree688c2cd4c40cefeeee9b750f64340f1e6d15f72a
parent4f21735dc06d089624fa82400d6e19fce220dd14
add patches for newer tigervnc 1.2.0

but the current 1.2.0 branch is not usable because it always
opens a new toplevel window.
Makefile
README
newtigerpatches/add-pvecert-parameter.patch [new file with mode: 0644]
newtigerpatches/add-username-param.patch [new file with mode: 0644]
newtigerpatches/series [new file with mode: 0644]