depend on libpng16-16
[vncterm.git] / newtigerpatches /
drwxr-xr-x   ..
-rw-r--r-- 2875 add-pvecert-parameter.patch
-rw-r--r-- 2157 add-username-param.patch
-rw-r--r-- 53 series