]> git.proxmox.com Git - pve-kernel-meta.git/blobdiff - debian/rules
proxmox-boot: add --next-boot option kernel pin command
[pve-kernel-meta.git] / debian / rules
index 58f7f7dc66960445c3eeb6c18673477e0deb9b0b..3dd1bc846c16227bf6276a3e92e1039b513cb485 100755 (executable)
@@ -12,5 +12,8 @@ debian/control: $(wildcard debian/*.in)
 %:
        dh $@
 
+override_dh_installsystemd:
+       dh_installsystemd --no-start
+
 .PHONY: build clean
 build clean: