9d52a03acb08bf6401d18d6acac554507f475dcc
[fence-agents-pve.git] / debian / changelog
1 fence-agents-pve (3.1.5-1) unstable; urgency=low
2
3   [ Proxmox Support Team ]
4   * Initial release 
5
6  -- Proxmox Support Team <support@proxmox.com>  Mon, 29 Aug 2011 13:56:36 +0200