bump version to 4.4-2, set RELEASE=4.2
[iproute2.git] / debian / iproute2-doc.install
2015-09-11 Dietmar MaurerInitial import