add a error macro to prevent this file from included for now #error "UEFI 2.1 HII...
[mirror_edk2.git] / OldMdePkg /
drwxr-xr-x   ..
drwxr-xr-x - Include
drwxr-xr-x - Library
-rw-r--r-- 110631 MdePkg.fpd
-rw-r--r-- 97523 MdePkg.spd