bump version to 1.4.0
[proxmox-acme.git] / debian / changelog
index 26eafd430502d6f8cf97a83cb21532fa643fcc3e..07afafdc1db0f7845c20b981c524b3b8f63bc92c 100644 (file)
@@ -1,3 +1,11 @@
+libproxmox-acme (1.4.0) bullseye; urgency=medium
+
+  * update acme.sh dns plugins to version 3.0.1
+
+  * support downloading alternate chains
+
+ -- Proxmox Support Team <support@proxmox.com>  Fri, 08 Oct 2021 11:16:59 +0200
+
 libproxmox-acme (1.3.0) bullseye; urgency=medium
 
   * plugin-caller: cherry-pick GET/POST retry