iimported from svn 'pve-access-control/trunk'
[pve-access-control.git] / changelog.Debian
1 libpve-access-control (1.0-1) unstable; urgency=low
2
3   * allow '-' in permission paths
4   
5   * bump version to 1.0
6
7  -- Proxmox Support Team <support@proxmox.com>  Mon, 27 Jun 2011 13:51:48 +0200
8
9 libpve-access-control (0.1) unstable; urgency=low
10
11   * first dummy package - no functionality
12
13  -- Proxmox Support Team <support@proxmox.com>  Thu, 09 Jul 2009 16:03:00 +0200
14