bump version to 3.0-10
authorDietmar Maurer <dietmar@proxmox.com>
Tue, 10 Dec 2013 09:45:25 +0000 (10:45 +0100)
committerDietmar Maurer <dietmar@proxmox.com>
Tue, 10 Dec 2013 09:45:25 +0000 (10:45 +0100)
Makefile
changelog.Debian

index 5a6f421..51b08fc 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -2,7 +2,7 @@ RELEASE=3.1
 
 VERSION=3.0
 PACKAGE=libpve-access-control
-PKGREL=9
+PKGREL=10
 
 DESTDIR=
 PREFIX=/usr
index c63bdb3..a0f6551 100644 (file)
@@ -1,3 +1,11 @@
+libpve-access-control (3.0-10) unstable; urgency=low
+
+  * implement helper to generate SPICE remote-viewer configuration
+  
+  * depend on libnet-ssleay-perl
+
+ -- Proxmox Support Team <support@proxmox.com>  Tue, 10 Dec 2013 10:45:08 +0100
+
 libpve-access-control (3.0-9) unstable; urgency=low
 
   * prevent user enumeration attacks