set debian source format to 1.0
[pve-apiclient.git] / debian / docs
1 debian/SOURCE