remove libmime-base32-perl - we do not need that
[pve-common.git] / .gitignore
1 build
2 *.deb
3 *.changes