bump version to 5.0-15
authorDietmar Maurer <dietmar@proxmox.com>
Tue, 27 Jun 2017 09:26:56 +0000 (11:26 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Tue, 27 Jun 2017 09:26:56 +0000 (11:26 +0200)
Makefile
debian/changelog

index b4fc9c0..9935edf 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=5.0
-PKGREL=14
+PKGREL=15
 
 PACKAGE=libpve-common-perl
 
index 97cc395..3254d6b 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (5.0-15) unstable; urgency=medium
+
+  * use more reliable checks in wait_for_vnc_port
+
+ -- Proxmox Support Team <support@proxmox.com>  Tue, 27 Jun 2017 11:23:25 +0200
+
 libpve-common-perl (5.0-14) unstable; urgency=medium
 
   * calendarevent: add the parsing error message to the format